<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Label Cerdas untuk Keamanan Pangan - Kolom Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://kolom.tempo.co/read/1664948/label-cerdas-untuk-keamanan-pangan" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Beberapa tahun terakhir, para peneliti pemerhati keamanan pangan telah mengembangkan sebuah metode sederhana yang dapat melihat kerusakan pangan-pangan segar akibat aktivitas pembusukan yang terjadi secara real time dan valid."/>
<meta name="keywords" content="Keamanan Pangan"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="Jwfig_6fD8iMR8X__qGipt3mH9o68sSmpRC9jj4fKTI" />


<!-- artikel kolom -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=1074521&width=650" />
<meta property="og:url" content="https://kolom.tempo.co/read/1664948/label-cerdas-untuk-keamanan-pangan" />
<meta property="og:title" content="Label Cerdas untuk Keamanan Pangan" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Beberapa tahun terakhir, para peneliti pemerhati keamanan pangan telah mengembangkan sebuah metode sederhana yang dapat melihat kerusakan pangan-pangan segar akibat aktivitas pembusukan yang terjadi secara real time dan valid." />


<link rel="canonical" href="https://kolom.tempo.co/read/1664948/label-cerdas-untuk-keamanan-pangan" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//kolom.tempo.co/amp/1664948/label-cerdas-untuk-keamanan-pangan">

<meta name="author" content="Tempo.co">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1664948">

<link rel="image_src" href="https://statik.tempo.co?id=1074521&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Anisha Ayuning Tryas, S.TP">
<!-- Item Category -->
<meta property="article:section" content="Kolom"> <!-- Main category (Required) -->
<meta property="article:section2" content="Pendapat"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-12-07T06:00:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Label Cerdas untuk Keamanan Pangan">
<meta name="twitter:description" content="Beberapa tahun terakhir, para peneliti pemerhati keamanan pangan telah mengembangkan sebuah metode sederhana yang dapat melihat kerusakan pangan-pangan segar akibat aktivitas pembusukan yang terjadi secara real time dan valid.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2021/12/17/id_1074521/1074521_720.jpg">

<meta name="date published" content="2022-12-07T06:00:00+07:00">

<meta name="date_published" content="2022-12-07T06:00:00+07:00">

<meta name="datepublished" content="2022-12-07T06:00:00+07:00">

<meta name="adx:sections" content="kolom" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221124" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Kolom"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Pendapat"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Kolom/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Kolom/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Kolom/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Keamanan Pangan"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


<!-- Regie Alfa -->
<script async src="//get.optad360.io/sf/45e12619-7fc5-4def-867e-6fce9e7ad416/plugin.min.js"></script>

<!-- Jixie -->
<script async src="https://scripts.jixie.media/onescript/Te267Ckc0n/jx-Te33267EnmTw.min.js"></script>

<!--remp -->
<script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1664948", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

</head>


<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div id="slot-banner-desktop-1"></div>
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/piala-dunia-2022">Piala Dunia 2022</a></li>
                <li><a href="https://www.tempo.co/tag/gempa-cianjur">Gempa Cianjur</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/ismail-bolong">Ismail Bolong</a></li>
                <li><a href="https://www.tempo.co/tag/kematian-satu-keluarga-di-kalideres">Kematian Satu Keluarga di Kalideres</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="selected">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Kolom.tempo.co" class="fade selected"><span itemprop="name">Kolom</span></a></li>
		<!-- <li><a href="//Kolom.tempo.co" class="fade selected">Pendapat</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Label Cerdas untuk Keamanan Pangan</h1>


    	  <div class="block-avatar margin-bottom-sm">
			              <div class="box-avatar margin-right-sm">
                  <div class="avatar"><img loading="lazy" src="https://cdn.tmpo.co/data/penulis/anisha_ayuning_tryas.jpg"></a></div>
                    <div class="text-avatar">
                      <h4 class="title margin-bottom-ss" itemprop="author">Anisha Ayuning Tryas, S.TP</h4>
                      <h4 class="title bold">Mahasiswa Master of Food Science IPB University</h4>
                    </div>
                </div>

       	  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 7 Desember 2022 06:00 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074521/1074521_720.jpg">
      <figcaption itemprop="caption">Pedagang ayam merapikan dagangannya di Pasar Tebet, Jakarta, Jumat, 17 Desember 2021. Dikutip dari Pusat Informasi Harga Pangan Strategi (PIHPS) Nasional, Jumat (17/12), komoditas pangan yang mengalami kenaikan adalah bawang putih ukuran sedang, cabai rawit hijau, cabai rawit merah, minyak goreng curah, minyak goreng kemasan bermerk 1, dan telur ayam ras segar. TEMPO/Tony Hartawan</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Pedagang ayam merapikan dagangannya di Pasar Tebet, Jakarta, Jumat, 17 Desember 2021. Dikutip dari Pusat Informasi Harga Pangan Strategi (PIHPS) Nasional, Jumat (17/12), komoditas pangan yang mengalami kenaikan adalah bawang putih ukuran sedang, cabai rawit hijau, cabai rawit merah, minyak goreng curah, minyak goreng kemasan bermerk 1, dan telur ayam ras segar. TEMPO/Tony Hartawan</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p>Isu keanaman pangan merupakan sebuah permasalahan yang terus mendapatkan perhatian dari berbagai macam kalangan masyarakat, mulai dari lembaga pemerintahan, peneliti dan juga pelaku industri. Menurut WHO, keamanan pangan (<em>food safety</em>) adalah suatu ilmu yang membahas tentang persiapan, penanganan, dan penyimpanan makanan atau minuman agar tidak terkontaminasi oleh bahan fisik, biologi, dan kimia.&nbsp;</p><p>Dua isu yang sudah tidak asing lagi adalah <em>food spoilage</em> dan <em>food borne</em>. <em>Food spoilage</em> merupakan kondisi kerusakan pangan yang mengakibatkan makanan tidak dapat lagi dikonsumsi disebabkan oleh aktivitas mikrobiologi pembusuk atau bahan kimia yang menyebabkan terjadi reaksi kimia yang tidak di inginkan pada bahan pangan, atau aktivitas fisik yang memapar makanan seperti teroksidasi akibat paparan cahaya dan oksigen (Sevendik dan Uysal, 2021). Sedangkan <em>food borne</em> adalah kondisi keracunan makanan, yaitu konsumen telah mengonsumsi makanan yang tercemar mikrobiologi patogen dan toksik, atau mengandung senyawa kimia berbahaya secara tidak sengaja (Klingbeil dan Todd. 2019) akibat dari penanganan rantai pangan yang tidak baik.</p><p>Kedua hal tersebut tentu memberikan dampak negatif bagi kesehatan konsumen dan sebuah kerugian besar bagi produsen untuk membuang makanan yang rusak karena kelalaian pengecekan kualitas bahan pangan. Oleh karena itu regulasi dan pengawasan rantai pangan menjadi penting. Pemerintah sendiri telah mengatur tentang keamanan pangan di sejumlah peraturan pemerintah, di Undang-Undang Perlindungan Konsumen dan Undang-Undang Kesehatan. Salah satunya adalah pada ketentuan umum Peraturan Pemerintah Nomor 86 Tahun 2019 tentang Keamanan Pangan, bahwa pemerintah menjamin dalam penyelenggaran keamanan pangan, dan negara akan memberikan perlindungan masyarakat dari makanan-makanan yang tidak aman, sehingga keselamatan jiwa rakyat dapat terjamin.</p><div id="remp-inarticle-desktop"></div><p>Beberapa tahun terakhir, para peneliti pemerhati keamanan pangan telah mengembangkan sebuah metode sederhana yang dapat melihat kerusakan pangan-pangan segar akibat aktivitas pembusukan yang terjadi secara <em>real time</em> dan valid. Penemuan ini dinamakan Label Cerdas. Terobosan baru dalam dunia keamanan pangan dalam rantai persiapan dan penyimpanan makanan agar pangan terjaga dan aman dikonsumsi oleh masyarakat. Label ini akan berperan memberikan informasi kesegaran bahan pangan. Sehingga konsumen dan produsen tanpa bantuan alat analisa sudah dapat mengetahui kualitas pangan yang dimiliki hanya dengan melihat perubahan indikator warna pada label cerdas.</p><p>Target penggunaan label ini masih terbatas untuk produk pangan segar yang mudah sekali rusak jika penyimpanan tidak tepat. Menurut Kumar dkk. (2017) produk pangan mudah rusak memiliki karakteristik yang perlu di simpan pada suhu rendah, atau suhu beku seperti ikan, daging merah, daging unggas, produk susu dan turunannya serta buah dan sayur. Penelitian label cerdas ini terus dikembangkan tidak hanya di Indonesia namun di negara-negara seperti india, korea, jepang juga menaruh perhatian pada pengembangan Label Cerdas.</p><p>Pada prinsipnya metode ini memanfaatkan senyawa alami pigmen pada tanaman/pangan, dan yang lazim digunakan saat ini oleh peneliti adalah Antosianin. Pigmen antosianin memiliki karakteristik unik terhadap perubahan pH. Sumber tanaman yang memiliki pigmen antosianin di ulas dengan baik oleh Singh dkk. (2018). Beberapa yang disebutkan adalah, Kol Merah, Ubi Ungu, Wortel Ungu, Kunyit, Pomegranate, Bunga Telang, Bunga Mawar dan Buah Berry.</p><p>Kondisi menguntungkannya adalah kebusukan pada pangan sangat mempengaruhi pH di dalamnya. PH berubah secara signifikan dari pangan segar hingga menjadi pangan yang rusak/busuk. Pigmen antosianin yang peka terhadap perubahan pH memberikan warna yang berbeda-beda terhadap pH asam, netral dan basa. Oleh karena itu banyak para peneliti yang kemudian melakukan ekstraksi pigmen antosianin dari berbagai jenis tanaman lalu membuat label cerdas tersebut dan mengaplikasikannya ke berbagai bahan pangan untuk melihat keefektifan dan kevalidan indikator label cerdas tersebut untuk mendeteksi kerusakan pada pangan segar yang diuji.</p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p>Saat ini beberapa komoditi pangan yang telah di uji coba adalah susu, ikan segar, daging segar, udang segar dan bahkan telah ada juga penelitian yang menggunakan label cerdas untuk mendeteksi tingkat kematangan pada buah. Pada penelitian Listyarini dkk (2021) ekstrak antosianin dari tanaman kencana ungu berhasil mendeteksi tingkat kesegaran udang. Selain itu Institut Pertanian Bogor bahkan telah melakukan banyak inovasi dan pengembangan label cerdas untuk berbagai produk seperti buah, daging dan ikan seperti yang bisa didapatkan infrormasinya melalui laman innovation.ipb.ac.id.</p><p>Inovasi penelitian ini adalah sebuah penemuan yang sangat berharga pada bidang teknologi pengemasan pangan. Karena melalui penelitian ini akan didapatkan beberapa keuntungan :</p><ol><li><strong>Pencegahan <em>waste food:</em></strong> label cerdas memberikan informasi bahan pangan segar mana yang perlu dimanfaatkan terlebih dahulu sebelum membusuk untuk mendukung sistem FEFO (First Expired First Out) untuk barangbarang segar yang biasanya tidak memiliki expired date.</li><li><strong><em>Quality Check</em> analisa ditempat secara langsung:</strong> tidak perlu tenaga ahli, tanpa perlu dibawa ke laboratorium sehingga menghemat biaya analisis, waktu, dan tenaga.</li><li><strong>Mencegah <em>Food Borne</em>:</strong> Mencegah keracunan makanan karena tidak mengonsumsi makanan dengan indikator label cerdas 4. Peluang bisnis kemasan : Dapat membuka peluang produsen industri kemasan untuk mass production label cerdas. Pengguna label cerdas ini tentu akan sangat massive, mulai dari industri besar, industri umkm, supermarket menjual bahan pangan segar, pasar tradisional, industri katering dan lain sebagainya yang menggunakan dan memperdagangkan pangan segar kepada konsumen.&nbsp;</li></ol><p>Mengutip pada laman unicef.org semenjak pandemi anjuran untuk memasak makanan sendiri sangat di gaungkan agar masyarakat dapat memastikan asupan makanannya sehat dan aman. Oleh karena itu gaya hidup masyarakat setelah pandemi lebih memilih makanan sehat dan fresh. Fenomena ini menjadi sebuah peluang bagi industri kemasan makanan untuk mempoduksi produk label ini secara massal. Sebab di masa depan masyarakarat kini memiliki preferensi untuk mengurangi makanan instant dan memilih untuk memasak sendiri dirumah, atau menggunakan layanan jasa masak.</p><p>Hal ini tentu akan meningkatkan demand pangan-pangan segar yang perlu mendapatkan perhatian keamanan pangan khusus karena produk segar rentan mengalami kerusakan oleh mikrobiologi yang mengakibatkan memiliki masa simpan yang terbatas. Kedepannya terdapat masih banyak peluang dari pengembangan label cerdas ini bagi para peneliti untuk mebantu pelaku industri dan konsumen.</p><p>Pekerjaan rumah untuk para peneliti adalah melakukan observasi bahan pigmen lainya, melakukan optimasi ekstraksi, dan produksi label berbahan dasar pigmen tanaman tersebut, melakukan banyak uji coba ke berbagai jenis bahan pangan yang lebih beragam, pengaplikasian ke produk non segar, dan tentu belum ada yang bisa menemukan label cerdas yang dapat menguantifikasi cemaran mikroba, atau kimia berbahaya, maupun tingkat oksidasi ketengikan yang ada pada bahan pangan rusak tersebut.&nbsp;</p><p>Diharapkan kreativitas anak muda yang berkarya pada bidang pangan dapat menjawab tantangan ini untuk kemajuan teknologi di Indonesia. Sebab Indonesia yang akan berperan dalam perdagangan dunia dan ekonomi global dalam waktu dekat bisa saja menjadi leader dalam teknologi kemasan pangan cerdas jika ditemukan lebih awal di Indonesia untuk dijadikan sebagai produk paten.</p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>

    <div id="slot-banner-desktop-2"></div>

	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/keamanan-pangan" itemprop="keywords">Keamanan Pangan</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <!-- <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script> -->
  <!-- Composite End -->

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1388997"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1388997.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/05/25/id_402389/402389_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">Prank Yana Cadas Pangeran: Polisi Santai Sajalah</a></h4>
    <h4 class="date margin-top-xs">29 November 2021</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/01/24/id_908855/908855_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">Alasan Kenapa MUI DKI Jakarta Perlu Membatalkan Cyber Army Anies Baswedan</a></h4>
    <h4 class="date margin-top-xs">22 November 2021</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/13/id_888925/888925_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">Portal Pengaduan ASN Berlebihan</a></h4>
    <h4 class="date margin-top-xs">14 November 2019</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
      <img loading="lazy" src="https://statik.tempo.co/data/2015/10/27/id_449076/449076_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">Amburadulnya Seleksi Pemimpin KPK</a></h4>
    <h4 class="date margin-top-xs">27 Agustus 2019</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1222152/tantangan-ekonomi-presiden-terpilih">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/06/05/id_846799/846799_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1222152/tantangan-ekonomi-presiden-terpilih">Tantangan Ekonomi Presiden Terpilih</a></h4>
    <h4 class="date margin-top-xs">8 Juli 2019</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1127211/jangan-jadi-teror-baru">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/07/15/id_719072/719072_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1127211/jangan-jadi-teror-baru">Jangan Jadi Teror Baru</a></h4>
    <h4 class="date margin-top-xs">18 September 2018</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1059000/ratna-galih-cinta-rangga-milea-dilan">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/02/09/id_683012/683012_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1059000/ratna-galih-cinta-rangga-milea-dilan">Ratna - Galih, Cinta - Rangga, Milea - Dilan</a></h4>
    <h4 class="date margin-top-xs">14 Februari 2018</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1053138/gary-oldman-dalam-tubuh-churchill">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/01/23/id_678731/678731_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1053138/gary-oldman-dalam-tubuh-churchill">Gary Oldman dalam Tubuh Churchill</a></h4>
    <h4 class="date margin-top-xs">28 Januari 2018</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1054715/daoed-joesoef">
      <img loading="lazy" src="https://statik.tempo.co/data/2010/07/30/id_42551/42551_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1054715/daoed-joesoef">Daoed Joesoef</a></h4>
    <h4 class="date margin-top-xs">28 Januari 2018</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1048188/gilead-fantasi-yang-berada-di-depan-mata">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/01/06/id_674514/674514_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://kolom.tempo.co/read/1048188/gilead-fantasi-yang-berada-di-depan-mata">Gilead, Fantasi yang Berada di Depan Mata</a></h4>
    <h4 class="date margin-top-xs">8 Januari 2018</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">BPS Apresiasi Pemerintah Mampu Jaga Harga Pangan Stabil</h1>
<h4 class="date margin-bottom-sm">17 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136830/1136830_720.jpg"></figure>
<figcaption>BPS Apresiasi Pemerintah Mampu Jaga Harga Pangan Stabil</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>BPS menyarankan pemerintah sediakan gudang untuk menampung berbagai komoditas saat panen raya.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1665883/bps-apresiasi-pemerintah-mampu-jaga-harga-pangan-stabil';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Penggantian Hakim MK dan Rusaknya Kedaulatan</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/03/26/id_829517/829517_720.jpg"></figure>
<figcaption>Penggantian Hakim MK dan Rusaknya Kedaulatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Dari segi ketatanegaraan penggantian Aswanto oleh Pemerintah ini sebenarnya menunjukkan gejala berbahaya bagi demokrasi. Kekuasaan mencoba membatalkan kedaulatan.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1664552/penggantian-hakim-mk-dan-rusaknya-kedaulatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Solusi Tanggung Subsidi Energi</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/01/id_885561/885561_720.jpg"></figure>
<figcaption>Solusi Tanggung Subsidi Energi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah berencana menghemat subsidi energi dengan cara membagikan dua jenis rice cooker yakni yang berdaya listrik 200 watt dan 300 watt. Rencana ini membuat dahi berkernyit.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1664499/solusi-tanggung-subsidi-energi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Erick Thohir Apresiasi Peran BUMN Sukseskan Presidensi G-20</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/12/02/id_1162265/1162265_720.jpg"></figure>
<figcaption>Erick Thohir Apresiasi Peran BUMN Sukseskan Presidensi G-20</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Di malam apresiasi, BRI mendapatkan penghargaan untuk kategori kemitraan.</p>

</div><br>
<button onclick="window.location.href='https://bisnis.tempo.co/read/1663761/erick-thohir-apresiasi-peran-bumn-sukseskan-presidensi-g-20';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Wajib Coba 5 Makanan Khas Gunungkidul Ini</h1>
<h4 class="date margin-bottom-sm">8 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/30/id_1161519/1161519_720.jpg"></figure>
<figcaption>Wajib Coba 5 Makanan Khas Gunungkidul Ini</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Jangan mengaku foodies kalau belum coba unik dan khasnya lobster, belalang goreng, hingga lombok ijo.</p>

</div><br>
<button onclick="window.location.href='https://travel.tempo.co/read/1662759/wajib-coba-5-makanan-khas-gunungkidul-ini';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Momentum Menata Ulang Model Bisnis BPJS Kesehatan</h1>
<h4 class="date margin-bottom-sm">10 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/08/22/id_1044867/1044867_720.jpg"></figure>
<figcaption>Momentum Menata Ulang Model Bisnis BPJS Kesehatan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah berencana membuat BPSJ Kesehatan khusus orang kaya. Solusi pemerataan jaminan kesehatan bagi masyarakat.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1661800/momentum-menata-ulang-model-bisnis-bpjs-kesehatan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Prioritas Kerja dan Energi Baru Komnas HAM</h1>
<h4 class="date margin-bottom-sm">15 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/11/11/id_1156248/1156248_720.jpg"></figure>
<figcaption>Prioritas Kerja dan Energi Baru Komnas HAM</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Komnas HAM periode 2022-2027 telah melaksanakan sidang paripurna yang menghasilkan keputusan struktur kepemimpinan dan sembilan prioritas kerja untuk enam bulan kedepan.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1660067/prioritas-kerja-dan-energi-baru-komnas-ham';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sekolah Benteng Utama Pencegahan Pelecehan Seksual</h1>
<h4 class="date margin-bottom-sm">17 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/01/26/id_679605/679605_720.jpg"></figure>
<figcaption>Sekolah Benteng Utama Pencegahan Pelecehan Seksual</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Menangani pelecehan seksual tak cukup dengan pidana, terutama di sekolah. Trauma pelecehan seksual di usia belia bukan perkara remeh.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1659172/sekolah-benteng-utama-pencegahan-pelecehan-seksual';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Catatan untuk KTT G20: Perubahan Sistem, Bukan Substitusi Energi</h1>
<h4 class="date margin-bottom-sm">23 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/11/29/id_893249/893249_720.jpg"></figure>
<figcaption>Catatan untuk KTT G20: Perubahan Sistem, Bukan Substitusi Energi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Peningkatan permintaan dan penjualan EV telah memicu penambangan besar-besaran nikel, kobalt, lithium, mangan dan bahan baku materai listrik lainnya di berbagai negara, termasuk Indonesia.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1656977/catatan-untuk-ktt-g20-perubahan-sistem-bukan-substitusi-energi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Jalan Mundur Transportasi Jakarta</h1>
<h4 class="date margin-bottom-sm">24 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147102/1147102_720.jpg"></figure>
<figcaption>Jalan Mundur Transportasi Jakarta</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sesat pikir yang sama, atau juga karena kepentingan politik jangka pendek, menyebabkan upaya mendorong penduduk Jakarta menggunakan sepeda menjadi mandek.</p>

</div><br>
<button onclick="window.location.href='https://kolom.tempo.co/read/1656571/jalan-mundur-transportasi-jakarta';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di N</h2>
  Berita tidak ada
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

   <div id="slot-banner-desktop-3"></div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Kolom  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1664948/label-cerdas-untuk-keamanan-pangan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074521/1074521_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1664948/label-cerdas-untuk-keamanan-pangan">Label Cerdas untuk Keamanan Pangan</a></h4>
      <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1664552/penggantian-hakim-mk-dan-rusaknya-kedaulatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/03/26/id_829517/829517_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1664552/penggantian-hakim-mk-dan-rusaknya-kedaulatan">Penggantian Hakim MK dan Rusaknya Kedaulatan</a></h4>
      <h4 class="date margin-top-xs">2 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1664499/solusi-tanggung-subsidi-energi">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/01/id_885561/885561_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1664499/solusi-tanggung-subsidi-energi">Solusi Tanggung Subsidi Energi</a></h4>
      <h4 class="date margin-top-xs">3 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1661800/momentum-menata-ulang-model-bisnis-bpjs-kesehatan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/08/22/id_1044867/1044867_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1661800/momentum-menata-ulang-model-bisnis-bpjs-kesehatan">Momentum Menata Ulang Model Bisnis BPJS Kesehatan</a></h4>
      <h4 class="date margin-top-xs">10 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1660067/prioritas-kerja-dan-energi-baru-komnas-ham">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/11/id_1156248/1156248_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1660067/prioritas-kerja-dan-energi-baru-komnas-ham">Prioritas Kerja dan Energi Baru Komnas HAM</a></h4>
      <h4 class="date margin-top-xs">15 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1659172/sekolah-benteng-utama-pencegahan-pelecehan-seksual">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/01/26/id_679605/679605_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1659172/sekolah-benteng-utama-pencegahan-pelecehan-seksual">Sekolah Benteng Utama Pencegahan Pelecehan Seksual</a></h4>
      <h4 class="date margin-top-xs">17 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1656977/catatan-untuk-ktt-g20-perubahan-sistem-bukan-substitusi-energi">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/11/29/id_893249/893249_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1656977/catatan-untuk-ktt-g20-perubahan-sistem-bukan-substitusi-energi">Catatan untuk KTT G20: Perubahan Sistem, Bukan Substitusi Energi</a></h4>
      <h4 class="date margin-top-xs">23 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1656571/jalan-mundur-transportasi-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/08/id_1147102/1147102_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1656571/jalan-mundur-transportasi-jakarta">Jalan Mundur Transportasi Jakarta</a></h4>
      <h4 class="date margin-top-xs">24 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1654086/kisruh-boyongan-ke-tv-digital">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/11/03/id_1154054/1154054_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1654086/kisruh-boyongan-ke-tv-digital">Kisruh Boyongan ke TV Digital</a></h4>
      <h4 class="date margin-top-xs">31 hari lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://kolom.tempo.co/read/1652252/belajar-dari-kasus-brigadir-j-dan-stadion-kanjuruhan-siapa-yang-menanggung-biaya-pemeriksaan-forensik">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/04/id_1145952/1145952_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://kolom.tempo.co/read/1652252/belajar-dari-kasus-brigadir-j-dan-stadion-kanjuruhan-siapa-yang-menanggung-biaya-pemeriksaan-forensik">Belajar dari Kasus Brigadir J dan Stadion Kanjuruhan: Siapa yang Menanggung Biaya Pemeriksaan Forensik?</a></h4>
      <h4 class="date margin-top-xs">36 hari lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
