<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Wartawan Tempo Tak Boleh Salah - Kolom Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=890581&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=890581&width=650" />
    <meta property="og:url" content="https://kolom.tempo.co/read/1590076/wartawan-tempo-tak-boleh-salah" />
  <meta property="og:title" content="Wartawan Tempo Tak Boleh Salah" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dalam masyarakat yang terbelah dan arus populisme politik, wartawan Tempo tak boleh salah. Mereka juga tak boleh benar. Mengapa?" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://kolom.tempo.co/read/1590076/wartawan-tempo-tak-boleh-salah" />
        <link rel="canonical" href="https://kolom.tempo.co/read/1590076/wartawan-tempo-tak-boleh-salah" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://kolom.tempo.co/amp/1590076/wartawan-tempo-tak-boleh-salah">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dalam masyarakat yang terbelah dan arus populisme politik, wartawan Tempo tak boleh salah. Mereka juga tak boleh benar. Mengapa?"/>
    <meta name="keywords" content="Tempo, Jurnalis Tempo"/>
            <meta name="author" content="Anton Septian">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1590076">

		<link rel="image_src" href="https://statik.tempo.co?id=890581&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Robertus Robet">
    <!-- Item Category -->
    <meta property="article:section" content="Kolom"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Pendapat"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-10T07:07:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Wartawan Tempo Tak Boleh Salah">
		<meta name="twitter:description" content="Dalam masyarakat yang terbelah dan arus populisme politik, wartawan Tempo tak boleh salah. Mereka juga tak boleh benar. Mengapa?">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=890581&width=650">

				<meta name="adx:sections" content="kolom" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Kolom"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Pendapat"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 10 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589872/aghniny-haque-si-ayu-kkn-di-desa-penari-ungkap-tantangan-terberat-syuting" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/18/id_633777/633777_400.jpg" alt=" Aghniny Haque, si Ayu KKN di Desa Penari Ungkap Tantangan Terberat Syuting" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589872/aghniny-haque-si-ayu-kkn-di-desa-penari-ungkap-tantangan-terberat-syuting">
                <h2 class="title"> Aghniny Haque, si Ayu KKN di Desa Penari Ungkap Tantangan Terberat Syuting</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589929/pesan-cinta-untuk-kevin-sanjaya-sukamuljo-dari-valencia-tanoesoedibjo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/30/id_1084628/1084628_400.jpg" alt="Pesan Cinta untuk Kevin Sanjaya Sukamuljo dari Valencia Tanoesoedibjo" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589929/pesan-cinta-untuk-kevin-sanjaya-sukamuljo-dari-valencia-tanoesoedibjo">
                <h2 class="title">Pesan Cinta untuk Kevin Sanjaya Sukamuljo dari Valencia Tanoesoedibjo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1589909/buat-cuitan-ini-elon-musk-ditegur-keras-ibunya-maye-musk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105843/1105843_400.jpg" alt="Buat Cuitan Ini, Elon Musk Ditegur Keras Ibunya, Maye Musk" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1589909/buat-cuitan-ini-elon-musk-ditegur-keras-ibunya-maye-musk">
                <h2 class="title">Buat Cuitan Ini, Elon Musk Ditegur Keras Ibunya, Maye Musk</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589575/bernilai-jual-tinggi-ini-berbagai-kandungan-penting-dalam-sarang-walet" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/17/id_994704/994704_400.jpg" alt="Bernilai Jual Tinggi, ini Berbagai Kandungan Penting dalam Sarang Walet" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589575/bernilai-jual-tinggi-ini-berbagai-kandungan-penting-dalam-sarang-walet">
                <h2 class="title">Bernilai Jual Tinggi, ini Berbagai Kandungan Penting dalam Sarang Walet</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589938/menengok-lagi-manfaat-dalam-buah-durian-apa-saja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/02/05/id_479960/479960_400.jpg" alt="Menengok Lagi Manfaat dalam Buah Durian, Apa Saja?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589938/menengok-lagi-manfaat-dalam-buah-durian-apa-saja">
                <h2 class="title">Menengok Lagi Manfaat dalam Buah Durian, Apa Saja?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1589567/leher-kaku-atau-salah-bantal-begini-cara-mengatasinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/10/25/id_51620/51620_400.jpg" alt="Leher Kaku atau Salah Bantal, Begini Cara Mengatasinya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1589567/leher-kaku-atau-salah-bantal-begini-cara-mengatasinya">
                <h2 class="title">Leher Kaku atau Salah Bantal, Begini Cara Mengatasinya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589769/libur-lebaran-bangkitkan-pariwisata-lakukan-3-tips-ini-supaya-lebih-optimal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108422/1108422_400.jpg" alt="Libur Lebaran Bangkitkan Pariwisata, Lakukan 3 Tips Ini Supaya Lebih Optimal" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589769/libur-lebaran-bangkitkan-pariwisata-lakukan-3-tips-ini-supaya-lebih-optimal">
                <h2 class="title">Libur Lebaran Bangkitkan Pariwisata, Lakukan 3 Tips Ini Supaya Lebih Optimal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589990/6-hiburan-yang-disukai-wisatawan-di-pantai-parangtritis-yogyakarta-ini-tarifnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108690/1108690_400.jpg" alt="6 Hiburan yang Disukai Wisatawan di Pantai Parangtritis Yogyakarta, Ini Tarifnya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589990/6-hiburan-yang-disukai-wisatawan-di-pantai-parangtritis-yogyakarta-ini-tarifnya">
                <h2 class="title">6 Hiburan yang Disukai Wisatawan di Pantai Parangtritis Yogyakarta, Ini Tarifnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1589775/arus-balik-lebaran-20-ribu-orang-meninggalkan-yogyakarta-dari-terminal-giwangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108409/1108409_400.jpg" alt="Arus Balik Lebaran, 20 Ribu Orang Meninggalkan Yogyakarta dari Terminal Giwangan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1589775/arus-balik-lebaran-20-ribu-orang-meninggalkan-yogyakarta-dari-terminal-giwangan">
                <h2 class="title">Arus Balik Lebaran, 20 Ribu Orang Meninggalkan Yogyakarta dari Terminal Giwangan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1588764/beaches-resorts-di-karibia-tempat-liburan-keluarga-dengan-anggota-autistik">
                <h2 class="title">Beaches Resorts di Karibia, Tempat Liburan Keluarga dengan Anggota Autistik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1589153/tips-menyusui-bagi-ibu-tunanetra-bila-bayi-bingung-puting" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/05/29/id_708845/708845_400.jpg" alt="Tips Menyusui Bagi Ibu Tunanetra Bila Bayi Bingung Puting" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1589153/tips-menyusui-bagi-ibu-tunanetra-bila-bayi-bingung-puting">
                <h2 class="title">Tips Menyusui Bagi Ibu Tunanetra Bila Bayi Bingung Puting</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/16/id_1103460/1103460_400.jpg" alt="Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2988/pemerintah-memastikan-kesiapan-pasokan-energi-saat-lebaran-2022">
                <h2 class="title">Pemerintah Memastikan Kesiapan Pasokan Energi Saat Lebaran 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/11/id_1087451/1087451_400.jpg" alt="Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2992/dari-tujuh-ada-empat-vaksin-covid-19-yang-bersertifikasi-halal-di-indonesia">
                <h2 class="title">Dari Tujuh, Ada Empat Vaksin Covid-19 yang Bersertifikasi Halal di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2987/mudik-lebaran-2022-kemenkes-siapkan-pos-kesehatan-di-jalur-pulang-kampung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/02/id_1018685/1018685_400.jpg" alt="Mudik Lebaran 2022, Kemenkes Siapkan Pos Kesehatan di Jalur Pulang Kampung" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2987/mudik-lebaran-2022-kemenkes-siapkan-pos-kesehatan-di-jalur-pulang-kampung">
                <h2 class="title">Mudik Lebaran 2022, Kemenkes Siapkan Pos Kesehatan di Jalur Pulang Kampung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1413/wabah-covid-19-indonesia-masih-dalam-tren-menurun-saat-libur-panjang-idul-fitri" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108673/1108673_400.jpg" alt="Wabah Covid-19 Indonesia Masih dalam Tren Menurun saat Libur Panjang Idul Fitri" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1413/wabah-covid-19-indonesia-masih-dalam-tren-menurun-saat-libur-panjang-idul-fitri">
                <h2 class="title">Wabah Covid-19 Indonesia Masih dalam Tren Menurun saat Libur Panjang Idul Fitri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1412/berapa-banyak-jejak-karbon-setiap-moda-transportasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/06/id_1107998/1107998_400.jpg" alt="Berapa Banyak Jejak Karbon Setiap Moda Transportasi? " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1412/berapa-banyak-jejak-karbon-setiap-moda-transportasi">
                <h2 class="title">Berapa Banyak Jejak Karbon Setiap Moda Transportasi? </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/05/id_1107904/1107904_400.jpg" alt="Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1411/korban-kecelakaan-lalu-lintas-periode-lebaran-2022-menurun-dibanding-2019">
                <h2 class="title">Korban Kecelakaan Lalu Lintas Periode Lebaran 2022 Menurun Dibanding 2019</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102704/1102704_400.jpg" alt="Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006511/penasihat-dwp-provinsi-lampung-apresiasi-kegiatan-pasar-ramadan">
                <h2 class="title">Penasihat DWP Provinsi Lampung Apresiasi Kegiatan Pasar Ramadan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/15/id_1103274/1103274_400.jpg" alt="Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006519/khofifah-antar-jatim-raih-3-gelar-di-adinata-syariah-2022">
                <h2 class="title">Khofifah Antar Jatim Raih 3 Gelar di Adinata Syariah 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/13/id_1102725/1102725_400.jpg" alt="PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006510/pmi-tangsel-serahkan-donasi-untuk-penanggulangan-bencana">
                <h2 class="title">PMI Tangsel Serahkan Donasi untuk Penanggulangan Bencana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/12/id_1102360/1102360_400.jpg" alt="Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1695/keliru-tka-cina-mengambil-bagian-dalam-pengamanan-demonstrasi-mahasiswa-11-april-2022">
                <h2 class="title">Keliru, TKA Cina Mengambil Bagian dalam Pengamanan Demonstrasi Mahasiswa 11 April 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103786/1103786_400.jpg" alt="Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1700/keliru-video-longmarch-mahasiswa-bem-seluruh-indonesia-pada-demo-11-april-2022">
                <h2 class="title">Keliru, Video Longmarch Mahasiswa BEM Seluruh Indonesia pada Demo 11 April 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/18/id_1103863/1103863_400.jpg" alt="Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1583342/tempo-media-week-2022-sukses-berkolaborasi-di-masa-pandemi">
                <h2 class="title">Tempo Media Week 2022 Sukses Berkolaborasi di Masa Pandemi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<style>
.col-penulis{overflow:hidden; display:block; margin:15px 0;}
.col-penulis .img-penulis{width:40px; height:40px; overflow:hidden; border-radius:20px; float:left; border:1px solid #ddd;}
.col-penulis .img-penulis img{width:auto; height:40px;}
.col-penulis .title-penulis{min-height:40px; padding-left:10px; display:flex; flex-direction:column; align-items:flex-start; justify-content:center;}
.col-penulis .title-penulis h4.name{font-size:14px; line-height:16px;margin:0 0 5px 0; color:rgba(225,37,24,1);}
.col-penulis .title-penulis h4.name a{color:rgba(225,37,24,1);}.col-penulis .title-penulis h4.name a:hover{color:#333;}
.col-penulis .title-penulis p.title{font-size:12px; line-height:16px; margin:0; color:#999; max-width:auto;}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Kolom.tempo.co"><span itemprop="name">Kolom</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Wartawan Tempo Tak Boleh Salah						</h1>
						<div class="sub-head" style="font-size:14px">
							<!-- Pendapat -->
													<div id="author" class="author">
														<div class="col-penulis">
							                                <div class="img-penulis">
							                                    <img loading="lazy" src="https://cdn.tmpo.co/data/penulis/robertus_robet.jpg">
							                                </div>
							                                <div class="title-penulis">
							                                    <h4 class="name"><a href="#">Robertus Robet</a></h4>
							                                    <p class="title">  Sosiolog Universitas Negeri Jakarta, anggota tim evaluasi editorial Tempo </p>
							                                </div>
							                            </div>
													</div>
																				<span id="date" class="date" itemprop="datePublished">Selasa, 10 Mei 2022 07:07 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://kolom.tempo.co/read/1590076/wartawan-tempo-tak-boleh-salah">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/11/19/id_890581/890581_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=890581&width=720" data-original-src="https://statik.tempo.co/?id=890581&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/11/19/id_890581/890581_720.jpg" data-original-src="https://statik.tempo.co/data/2019/11/19/id_890581/890581_720.jpg" alt="Ilustrasi demo/unjuk rasa. Toulousestreet.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi demo/unjuk rasa. Toulousestreet.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>MELALUI WhatsApp, aplikasi percakapan seluler, seorang sahabat mengirimkan tautan permintaan maaf redaksi&nbsp;<a href="https://www.tempo.co"><em>Tempo.co</em></a> atas berita yang seakan tanpa simpati kepada seorang korban kekerasan dalam demonstrasi mahasiswa pada 11 April 2022 di depan Gedung Majelis Permusyawaratan Rakyat/Dewan Perwakilan Rakyat. Si pengirim, yang memposisikan diri mewakili suara orang kebanyakan, bertanya: &ldquo;<em>Kok,</em> <em>Tempo</em> bisa begini&rdquo;? Saya jawab, &ldquo;Inilah yang membedakan media bermartabat dengan media pendengung yang diternak politikus dan pendukungnya&rdquo;. Media otoritatif seperti <a href="https://majalah.tempo.co/tag/tempo"><em>Tempo</em></a>, bila melakukan kesalahan kecil sekalipun, dengan segera minta maaf secara terbuka. Pengakuan atas kekeliruan itu adalah nilai-nilai yang mengharuskan mereka mendapatkan evaluasi secara etik dari dalam. Berbeda dengan media pendengung yang derajat salah dan benarnya ditentukan oleh siapa majikannya.</p><div id="_popIn_recommend_word"></div><p>Hidup menjadi tidak gampang ketika Anda menjadi wartawan <em>Tempo</em>. Anda tidak boleh benar, juga tak boleh salah. Kalau Anda menulis benar, Anda akan dituduh nyinyir, punya kepentingan, atau menjadi corong suatu kelompok. Kalau salah, Anda akan dirundung habis-habisan. Kesalahan Anda ditunggu dan dicari-cari. Sekali terpeleset, orang akan bersorak dan segera menggempurnya. Dari segala penjuru.</p><p>Dalam satu dasawarsa terakhir, terjadi revolusi besar dalam media: digitalisasi dan &ldquo;<em>the new media</em>&rdquo;, seperti media sosial, muncul menantang forma, otoritas, dan eksistensi media-media lama. Media sosial membuat setiap orang merasa bisa memproduksi berita dan semua hal bisa dijadikan berita. Pembaca berita merasa berita datang sendiri ke gawai mereka selama 24 jam. Seorang yang cergas di depan corong dan kamera akan dipandang sama nilainya dengan sebuah institusi media besar.</p><div id="go-baca"></div><div id="full"></div><p>Semula, gejala ini diharapkan mendorong lahirnya &ldquo;demokratisasi berita&rdquo; dan meluasnya partisipasi dalam jurnalisme warga, juga lambang dari kebebasan. Namun sisi gelap dan kontradiksi &ldquo;demokratisasi media&rdquo; ini dengan segera muncul didorong oleh faktor klasik, yakni modal dan kekuasaan. Menurut Karl Marx, &ldquo;Mereka yang menguasai kekuatan produksi suatu masyarakat akan menguasai gagasan masyarakat itu&rdquo;. Mereka yang menguasai uang dan kekuasaan politik otomatis menguasai akses dan produksi media sehingga mereka menguasai juga perbincangan dalam masyarakat.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Di Indonesia, simpul sisi gelap ekonomi-politik media baru ini dimulai pada 2014. Untuk pertama kali dalam sejarah media sosial, para pemengaruh dan pendengung politik terlibat dalam pemilihan umum. Sejak saat itu muncul sejenis kerja serta sistem seleksi politik baru dalam masyarakat kita. Aktivitas di media sosial menjadi profesi dan instrumen untuk menunjukkan keberpihakan dan loyalitas, lengkap dengan pasukan, komando, dan markas. Fenomena ini menandai lahirnya relasi baru penguasa-media.</p><p>Para elite pun melihat penguasaan media sosial ini lebih efisien dalam memobilisasi politik, menjaring dukungan, dan mengawasi pengkritik. Menguasai konsultan politik yang kuat dan membina beberapa kelompok pendengung andal lebih efektif ketimbang mencoba mempengaruhi media yang terlembaga. Sebelum era media sosial, para elite dan calon presiden biasa sowan ke kantor-kantor media besar. Sejak 2014, elite dan calon presiden hanya sesekali berkunjung ke redaksi-redaksi media besar. Mereka lebih senang membelanjakan waktu bertemu dengan para pemengaruh media sosial.</p><div id="go-baca"></div><p><a href="https://majalah.tempo.co/tag/buzzer-influencer"><em>Influencer</em></a> atau pemengaruh, pendengung, dan berita bohong adalah penyebab pertama terbelahnya masyarakat. Masyarakat yang terbelah adalah lahan subur bagi para pemimpin dan elite-elite yang inkompeten untuk terus berkuasa dan memimpin. Dalam masyarakat yang terbelah, ukuran-ukuran yang dipakai orang untuk memilih pemimpin biasanya juga melorot, minimalis, apa adanya. Ini yang melahirkan pragmatisme dalam prinsip <em>lesser evil</em> ketika memilih pemimpin.</p><p>Dalam konteks ini, di muka setiap wartawan <em>Tempo</em>, menganga lebar dua situasi yang membikin hidup mereka makin sulit: pertama, dalam masyarakat yang terbelah, tugas pertama jurnalistik adalah mencari kebenaran obyektif. Ini nyaris menjadi perjuangan yang tak mungkin. Mengapa? Karena media akan terus didorong untuk mengambil sikap partisan. Masyarakat yang terbelah membaca berita sesuai dengan skema primordialnya masing-masing. Mereka hanya percaya kepada berita yang mereka suka. Masyarakat Indonesia kini adalah ruang gema (<em>eco chamber</em>) raksasa yang merespons setiap berita dengan <a href="https://majalah.tempo.co/read/buku/155682/runtuhnya-otoritas-pengetahuan">bias konfirmasi</a>.</p><p>Situasi kedua yang membuat hidup wartawan <em>Tempo</em> penuh cobaan adalah tekanan dari penguasa dan elite yang membiakkan pembelahan serta menyebarkan ketakutan dalam upaya menjustifikasi dan mereproduksi kekuasaan mereka. Bill Kovach mengatakan salah satu ciri <a href="https://majalah.tempo.co/tag/jurnalisme">jurnalisme</a> adalah kritik. Kritik mengasumsikan optimalisasi dari kerja akal budi dalam upaya membuka selubung kekuasaan dan kepentingan. Fungsi inilah yang meletakkan jurnalisme menjadi bagian <em>civil society</em>. Elite yang memelihara pendengung adalah elite yang tidak mau mendengar kritik. Ia memerlukan pendengung untuk menyenangkan diri sendiri dan menegasikan kritik. Dalam sebuah rezim populis, pendengung adalah resonansi dari ego si pemimpin.</p><p>Media sosial, pendengung, dan pemimpin populis kompatibel satu dengan yang lain. Menurut Nadia Urbinati, ahli politik dari Columbia University, inti populisme adalah mendegradasikan fungsi lembaga-lembaga politik formal dengan mengandalkan bentuk-bentuk politik informal. Pendengung dan &ldquo;kuasi-relawan&rdquo; pun menjadi efektif memenuhi panggilan hasrat populis itu, karena sifatnya yang informal dan lepas dari tanggung jawab publik. Mereka bisa bekerja lebih tangkas dalam memproduksi dan merepetisi narasi-narasi kotor karena mereka tak harus merujuk prosedur dan etika serta rambu-rambu Dewan Pers.</p><p>Media publik di Indonesia mulai mengalami rongrongan jauh sebelum digitalisasi menjadi keharusan dan &ldquo;media baru&rdquo; menjadi tantangan. Rongrongan utama datang dari fenomena <a href="https://majalah.tempo.co/tag/oligarki">oligarki</a>. Pemilik media adalah politikus yang menggunakan kekuasaan sebagai sarana mengakumulasi sumber daya ekonomi. Dalam oligarki, pemisahan antara penguasa politik dan penguasa ekonomi menjadi kabur, demarkasi yang publik dan yang privat menjadi lebur. Relasi oligarki tersebut bukan hanya menekan kerja para jurnalis dan media publik di bawahnya, juga dengan mudah menyeret media dan jurnalis menjadi partisan sesuai dengan arah angin dan preferensi politik pemiliknya, sebagaimana terjadi dalam dua pemilu terakhir. Di sini independensi media dan fungsi kritik jurnalisme menjadi semaput.</p><p><em>Tempo</em> adalah media yang selalu bersemangat menampilkan tokoh yang mereka pandang punya pikiran terbuka dan demokratis. Namun <em>Tempo</em> juga adalah media pertama yang melancarkan kritik dan gugatan terhadap tokoh itu saat mereka berkuasa. Sejak era Abdurrahman Wahid alias Gus Dur hingga Boediono dan kini Jokowi, <em>Tempo</em> memiliki modus operandi hubungan dengan para penguasa di Indonesia seperti itu. Kedekatan personal mereka tidak menghalanginya melancarkan kritik.</p><p>Hubungan <em>Tempo</em> dengan para tokoh politik itu bisa kita sebut sebagai relasi &ldquo;crimacy&rdquo;:&nbsp; <em>critical intimacy</em>, yakni keintiman yang kritis sekaligus berjarak. Dengan relasi seperti itu, wartawan <em>Tempo</em> tidak boleh benar. Sebab, mereka akan segera berhadap-hadapan dengan para mantan jurnalis dan senior yang&nbsp;terus intim tanpa kritik dengan penguasa.</p><p>Di masa Soeharto, basis eksistensi dan kendali sebuah media oleh rezim penguasa berada di selembar SIUPP (surat izin usaha penerbitan pers). Media mesti menjadi corong pembangunan atau setidaknya mesti pintar mengatur kata. Jika salah, pemerintah akan mencabut SIUPP mereka yang berakibat media mereka ilegal. Pembredelan <em>Tempo</em>, <em>Detik, </em>dan <em>Editor</em> pada 1994 serta pembunuhan wartawan <em>Bernas</em>, Fuad Muhammad Syafruddin alias Udin, adalah bukti kontrol kekuasaan terhadap informasi di masa lalu. Setelah SIUPP tak ada lagi, penguasa mencekik wartawan dengan melarang badan usaha milik negara dan perusahaan swasta beriklan di media-media &ldquo;yang tidak bersahabat dengan pemerintah&rdquo;.&nbsp;</p><p>Wartawan <em>Tempo</em> tak boleh salah karena menulis berita kini jadi aktivitas banal yang nilainya dihitung dari konversi klik. Industri media diinvasi oleh &ldquo;<em>liquid live</em>&rdquo;, cepat menulis, cepat mengunggah, dan dibuat seheboh-hebohnya. Digitalisasi membuat media besar menderita kepribadian ganda: ingin memelihara mutu dan integritas sekaligus berlomba mengejar klik yang melahirkan berita-berita sampah tapi dibaca banyak orang. Maka, untuk melawan kebanalan itu, wartawan <em>Tempo</em> mesti salah, di jalan yang benar.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/tempo" itemprop="keywords" class="">Tempo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jurnalis-tempo" itemprop="keywords" class="">Jurnalis Tempo</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->
	
						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/30/id_1106878/1106878_400.jpg" alt="Skenario Berantakan Mudik Lebaran">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
						            <h2 class="title terkait">Skenario Berantakan Mudik Lebaran</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/28/id_1098568/1098568_400.jpg" alt="Film CODA: Kisah Ruby Rossi dalam Dunia Sunyi">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
						            <h2 class="title terkait">Film CODA: Kisah Ruby Rossi dalam Dunia Sunyi</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/14/id_1102981/1102981_400.jpg" alt="Jika Dumbledore Berhadapan dengan Masa Lalu">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
						            <h2 class="title terkait">Jika Dumbledore Berhadapan dengan Masa Lalu</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/07/id_1048961/1048961_400.jpg" alt="Ganjar Pranowo di Antara Sindiran ">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran">
						            <h2 class="title terkait">Ganjar Pranowo di Antara Sindiran </h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 402389">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/05/25/id_402389/402389_400.jpg" alt="Prank Yana Cadas Pangeran: Polisi Santai Sajalah">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <h2 class="title rekomendasi">Prank Yana Cadas Pangeran: Polisi Santai Sajalah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <span class="col time">29 November 2021</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 908855">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/01/24/id_908855/908855_400.jpg" alt="Alasan Kenapa MUI DKI Jakarta Perlu Membatalkan Cyber Army Anies Baswedan">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <h2 class="title rekomendasi">Alasan Kenapa MUI DKI Jakarta Perlu Membatalkan Cyber Army Anies Baswedan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <span class="col time">22 November 2021</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 888925">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/11/13/id_888925/888925_400.jpg" alt="Portal Pengaduan ASN Berlebihan">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <h2 class="title rekomendasi">Portal Pengaduan ASN Berlebihan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <span class="col time">14 November 2019</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 449076">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/10/27/id_449076/449076_400.jpg" alt="Amburadulnya Seleksi Pemimpin KPK">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <h2 class="title rekomendasi">Amburadulnya Seleksi Pemimpin KPK</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <span class="col time">27 Agustus 2019</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://kolom.tempo.co/read/1590076/wartawan-tempo-tak-boleh-salah" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
            <h2 class="title">Skenario Berantakan Mudik Lebaran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran">
            <h2 class="title">Ganjar Pranowo di Antara Sindiran </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
            <h2 class="title">Jika Dumbledore Berhadapan dengan Masa Lalu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
            <h2 class="title">Film CODA: Kisah Ruby Rossi dalam Dunia Sunyi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1588852/catatan-di-hari-pendidikan-dudi-jangan-lupa-ada-pr-yang-harus-dikerjakan" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://kolom.tempo.co/read/1588852/catatan-di-hari-pendidikan-dudi-jangan-lupa-ada-pr-yang-harus-dikerjakan">
            <h2 class="title">Catatan di Hari Pendidikan: DUDI, Jangan Lupa Ada PR yang Harus Dikerjakan!</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
								<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/30/id_1106878/1106878_400.jpg" alt="Skenario Berantakan Mudik Lebaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
												<h2 class="title terkini">Skenario Berantakan Mudik Lebaran</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran">
						<span class="col terkini">23 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098568/1098568_400.jpg" alt="Film CODA: Kisah Ruby Rossi dalam Dunia Sunyi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
												<h2 class="title terkini">Film CODA: Kisah Ruby Rossi dalam Dunia Sunyi</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588893/film-coda-kisah-ruby-rossi-dalam-dunia-sunyi">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/14/id_1102981/1102981_400.jpg" alt="Jika Dumbledore Berhadapan dengan Masa Lalu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
												<h2 class="title terkini">Jika Dumbledore Berhadapan dengan Masa Lalu</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588886/jika-dumbledore-berhadapan-dengan-masa-lalu">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran-modal-tampang-dan-pembuktian-kinerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/07/id_1048961/1048961_400.jpg" alt="Ganjar Pranowo di antara Sindiran "Modal Tampang" dan Pembuktian Kinerja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran-modal-tampang-dan-pembuktian-kinerja">
												<h2 class="title terkini">Ganjar Pranowo di antara Sindiran "Modal Tampang" dan Pembuktian Kinerja</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588964/ganjar-pranowo-di-antara-sindiran-modal-tampang-dan-pembuktian-kinerja">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1588852/catatan-di-hari-pendidikan-dudi-jangan-lupa-ada-pr-yang-harus-dikerjakan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/05/21/id_1022689/1022689_400.jpg" alt="Catatan di Hari Pendidikan: DUDI, Jangan Lupa Ada PR yang Harus Dikerjakan!" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588852/catatan-di-hari-pendidikan-dudi-jangan-lupa-ada-pr-yang-harus-dikerjakan">
												<h2 class="title terkini">Catatan di Hari Pendidikan: DUDI, Jangan Lupa Ada PR yang Harus Dikerjakan!</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588852/catatan-di-hari-pendidikan-dudi-jangan-lupa-ada-pr-yang-harus-dikerjakan">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1588846/the-adam-project-perjalanan-adam-ke-masa-lalu-dan-masa-depan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/02/id_1092042/1092042_400.jpg" alt="The Adam Project: Perjalanan Adam ke Masa Lalu dan Masa Depan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588846/the-adam-project-perjalanan-adam-ke-masa-lalu-dan-masa-depan">
												<h2 class="title terkini">The Adam Project: Perjalanan Adam ke Masa Lalu dan Masa Depan</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1588846/the-adam-project-perjalanan-adam-ke-masa-lalu-dan-masa-depan">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1586891/semrawut-kebijakan-pelarangan-ekspor-minyak-goreng" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/28/id_1106416/1106416_400.jpg" alt="Semrawut Kebijakan Pelarangan Ekspor Minyak Goreng" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1586891/semrawut-kebijakan-pelarangan-ekspor-minyak-goreng">
												<h2 class="title terkini">Semrawut Kebijakan Pelarangan Ekspor Minyak Goreng</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1586891/semrawut-kebijakan-pelarangan-ekspor-minyak-goreng">
						<span class="col terkini">11 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1586077/pakar-menjawab-kenapa-banyak-korban-kekerasan-seksual-malah-minta-maaf-atau-menarik-laporannya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Pakar Menjawab: Kenapa Banyak Korban Kekerasan Seksual Malah Minta Maaf atau Menarik Laporannya?" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1586077/pakar-menjawab-kenapa-banyak-korban-kekerasan-seksual-malah-minta-maaf-atau-menarik-laporannya">
												<h2 class="title terkini">Pakar Menjawab: Kenapa Banyak Korban Kekerasan Seksual Malah Minta Maaf atau Menarik Laporannya?</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1586077/pakar-menjawab-kenapa-banyak-korban-kekerasan-seksual-malah-minta-maaf-atau-menarik-laporannya">
						<span class="col terkini">13 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1585551/kenapa-tindakan-kekerasan-oleh-polisi-terhadap-pelaku-kejahatan-harus-dihentikan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/04/15/id_1014621/1014621_400.jpg" alt="Kenapa Tindakan Kekerasan oleh Polisi terhadap Pelaku Kejahatan Harus Dihentikan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1585551/kenapa-tindakan-kekerasan-oleh-polisi-terhadap-pelaku-kejahatan-harus-dihentikan">
												<h2 class="title terkini">Kenapa Tindakan Kekerasan oleh Polisi terhadap Pelaku Kejahatan Harus Dihentikan</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1585551/kenapa-tindakan-kekerasan-oleh-polisi-terhadap-pelaku-kejahatan-harus-dihentikan">
						<span class="col terkini">14 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1585212/kesiapan-guru-dan-kepala-sekolah-mengimplementasikan-kurikulum-merdeka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085916/1085916_400.jpg" alt="Kesiapan Guru dan Kepala Sekolah Mengimplementasikan Kurikulum Merdeka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1585212/kesiapan-guru-dan-kepala-sekolah-mengimplementasikan-kurikulum-merdeka">
												<h2 class="title terkini">Kesiapan Guru dan Kepala Sekolah Mengimplementasikan Kurikulum Merdeka</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1585212/kesiapan-guru-dan-kepala-sekolah-mengimplementasikan-kurikulum-merdeka">
						<span class="col terkini">16 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1589999/keseimbangan-iklim-bisa-terganggu-vladimir-putin-diminta-akhiri-perang">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/10/31/id_1062679/1062679_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1589999/keseimbangan-iklim-bisa-terganggu-vladimir-putin-diminta-akhiri-perang">
								<h2 class="title">Keseimbangan Iklim Bisa Terganggu, Vladimir Putin Diminta Akhiri Perang								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1589999/keseimbangan-iklim-bisa-terganggu-vladimir-putin-diminta-akhiri-perang">
								<span class="col time">9 Mei 2022 21:45 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1589966/kemnaker-usung-dua-isu-prioritas-di-ewg-2">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108676/1108676_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1589966/kemnaker-usung-dua-isu-prioritas-di-ewg-2">
								<h2 class="title">Kemnaker Usung Dua Isu Prioritas di EWG 2								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1589966/kemnaker-usung-dua-isu-prioritas-di-ewg-2">
								<span class="col time">9 Mei 2022 19:16 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/07/04/id_1032546/1032546_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<h2 class="title">Teten: Presidensi G20 Jadi Momentum bagi UMKM Unjuk Gigi								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1589356/teten-presidensi-g20-jadi-momentum-bagi-umkm-unjuk-gigi">
								<span class="col time">7 Mei 2022 19:39 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2998/arus-balik-lebaran-2022-jumlah-penumpang-dan-kendaraan-yang-kembali-ke-jakarta?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Arus Balik Lebaran 2022: Jumlah Penumpang dan Kendaraan yang Kembali ke Jakarta</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/08/id_1108339/1108339_720.jpg">
      </a>
      <p>
        Pada 8 Mei, Kemenhub sebut hanya kurang dari separuh jumlah kendaraan pemudik melintas di jalur arus balik ke ibu kota. Polri beri catatan tambahan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran');
	// 			window.location = 'https://kolom.tempo.co/read/1589776/skenario-berantakan-mudik-lebaran';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  kolom-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1533726",
										   "title" : "prank-yana-cadas-pangeran-polisi-santai-sajalah"
									   },
									   {
										   "id"	:"1531187",
										   "title" : "alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan"
									   },
									   {
										   "id"	:"1271981",
										   "title" : "portal-pengaduan-asn-berlebihan"
									   },
									   {
										   "id"	:"1240580",
										   "title" : "amburadulnya-seleksi-pemimpin-kpk"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
