<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Utamakan Keselamatan Siswa dari Covid-19 - Kolom Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1085914&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1085914&width=650" />
    <meta property="og:url" content="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" />
  <meta property="og:title" content="Utamakan Keselamatan Siswa dari Covid-19" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" />
        <link rel="canonical" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://kolom.tempo.co/amp/1558334/utamakan-keselamatan-siswa-dari-covid-19">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa."/>
    <meta name="keywords" content="Pembelajaran Tatap Muka"/>
            <meta name="author" content="Fitra Moerat Ramadhan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1558334">

		<link rel="image_src" href="https://statik.tempo.co?id=1085914&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Kolom"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Tajuk"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-02-07T16:17:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Utamakan Keselamatan Siswa dari Covid-19">
		<meta name="twitter:description" content="Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1085914&width=650">

				<meta name="adx:sections" content="kolom" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19"
    },
    "headline": "Utamakan Keselamatan Siswa dari Covid-19",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Fitra Moerat Ramadhan"
    },
    "keywords": "Pembelajaran Tatap Muka",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1085914&width=650",
          "caption": "Petugas merapikan kursi di ruang kelas SMP Negeri 3 Denpasar, Bali, Jumat, 4 Februari 2022. Pemerintah Kota Denpasar memutuskan untuk menghentikan pembelajaran tatap muka (PTM) mulai hari ini hingga batas waktu yang belum ditentukan. ANTARA/Nyoman Hendra Wibowo"
    },
    "description": "Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa.",
        "articleBody": "Pemerintah kerap terlambat menghentikan pembelajaran tatap muka di sekolah yang ditemukan kasus Covid-19. Seharusnya mengutamakan pencegahan dan keselamatan siswa.Pemerintah masih terkesan gamang untuk memutuskan menutup atau membuka sekolah di masa pandemi. Ketika virus varian Omicron merebak, pemerintah pusat baru menghentikan pembelajaran tatap muka 100 persen di sejumlah sekolah setelah banyak siswa, guru, dan pegawai terjangkiti Covid-19.Pemerintah DKI Jakarta mencatat ada 90 sekolah yang ditutup setelah temuan kasus Covid-19, per 22 Januari 2022. Kasusnya tersebar di lima kota administrasi di Ibu Kota. Kegiatan belajar tatap muka berkapasitas penuh di 34 sekolah di Kota Depok, Jawa Barat, juga dihentikan setelah terdapat 239 kasus Covid-19 per 31 Januari lalu. Yang mencemaskan, di Depok, Covid-19 juga menulari murid taman kanak-kanak yang belum mendapat suntikan vaksin.Pemerintah daerah sebenarnya sudah membunyikan alarm sejak angka korban terpapar Covid-19 di sekolah melonjak, beberapa pekan setelah kegiatan belajar offline dimulai pada awal Januari lalu. Daerah meminta pemerintah pusat mengevaluasi pelaksanaan pembelajaran tatap muka 100 persen. Tapi, pemerintah pusat terlambat merespons sirene peringatan dari daerah itu.Masalah antara lain berpangkal pada aturan yang tumpang-tindih dan kerap berubah-ubah. Pemerintah pusat kerap mendelegasikan urusan membuka sekolah di musim pandemi kepada pemerintah daerah. Tapi, kewenangan untuk menghentikan pembelajaran tatap muka masih berada di tangan pusat. Dasarnya adalah surat keputusan bersama (SKB) Menteri Kesehatan, Menteri Dalam Negeri, Menteri Pendidikan, Kebudayaan, Riset, dan Teknologi, serta Menteri Agama, yang diteken pada 21 Desember 2021.Berdasarkan ketentuan ini, di daerah berstatus pemberlakuan pembatasan kegiatan masyarakat (PPKM) level 1 dan 2 berlaku pembelajaran tatap muka penuh alias 100 persen. Adapun pembelajaran tatap muka 50 persen berlaku di daerah berstatus pembatasan level 3. Penghentian pembelajaran tatap muka diizinkan di daerah berstatus level 4, atau jika terdapat klaster penularan Covid-19 dengan positivity rate dan warga sekolah yang masuk dalam notifikasi kasus hitam di atas 5 persen.Celakanya, penetapan setatus PPKM pun bisa tak sinkron. Di Depok, misalnya. Berdasarkan instruksi Menteri Dalam Negeri, kota ini berstatus PPKM level 2, per 1 Februari 2022. Tapi, pada saat yang sama, Kementerian Kesehatan menilai Depok berada di level 4. Data Kementerian Kesehatan yang diperbarui setiap saat semestinya menjadi rujukan utama dalam membatasi aktivitas masyarakat di suatu daerah. Penetapan status pembatasan tidak boleh serampangan karena memiliki banyak konsekuensi yang berbeda.Belakangan, setelah jumlah kasus Covid-19 melonjak tajam, barulah pemerintah pusat dan daerah berembug. Namun, alih-alih menyetujui usulan daerah untuk menggelar kembali pembelajaran jarak jauh (online), pada 2 Februari lalu, pusat malah memutuskan pembelajaran tatap muka terbatas 50 persen.Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa. Katakanlah pembelajaran jarak jauh memiliki banyak kekurangan dibanding pembejalaran tatap muka. Tetap saja, kesehatan dan keselamatan murid sekolah seharusnya menjadi prioritas utama.",
    "datePublished": "2022-02-07T16:17:00+07:00",
        "dateModified": "2022-02-07T16:17:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Kolom"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Kolom.tempo.co",
            "name": "Tajuk"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 8 Februari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558365/cha-eun-woo-jadi-duta-produk-ms-glow-hasil-perburuan-maharani-kemala-di-korea" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/09/id_1072746/1072746_400.jpg" alt="Cha Eun Woo Jadi Duta Produk MS Glow, Hasil Perburuan Maharani Kemala di Korea" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558365/cha-eun-woo-jadi-duta-produk-ms-glow-hasil-perburuan-maharani-kemala-di-korea">
                <h2 class="title">Cha Eun Woo Jadi Duta Produk MS Glow, Hasil Perburuan Maharani Kemala di Korea</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558222/irwansyah-positif-covid-19-terpaksa-berpisah-dari-ukkasya-muhammad-syahki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/22/id_1036970/1036970_400.jpg" alt="Irwansyah Positif Covid-19, Terpaksa Berpisah dari Ukkasya Muhammad Syahki" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558222/irwansyah-positif-covid-19-terpaksa-berpisah-dari-ukkasya-muhammad-syahki">
                <h2 class="title">Irwansyah Positif Covid-19, Terpaksa Berpisah dari Ukkasya Muhammad Syahki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1558424/suami-jalan-jalan-dalam-keadaan-positif-covid-19-ini-pembelaan-medina-zein" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/21/id_634635/634635_400.jpg" alt="Suami Jalan-jalan dalam Keadaan Positif Covid-19, Ini Pembelaan Medina Zein" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1558424/suami-jalan-jalan-dalam-keadaan-positif-covid-19-ini-pembelaan-medina-zein">
                <h2 class="title">Suami Jalan-jalan dalam Keadaan Positif Covid-19, Ini Pembelaan Medina Zein</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558257/perlukah-dosis-ke-4-vaksin-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085925/1085925_400.jpg" alt="Perlukah Dosis ke-4 Vaksin Covid-19?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558257/perlukah-dosis-ke-4-vaksin-covid-19">
                <h2 class="title">Perlukah Dosis ke-4 Vaksin Covid-19?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558126/5-tips-memilih-psikolog-untuk-atasi-gangguan-kesehatan-mental" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041991/1041991_400.jpg" alt="5 Tips Memilih Psikolog untuk Atasi Gangguan Kesehatan Mental" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558126/5-tips-memilih-psikolog-untuk-atasi-gangguan-kesehatan-mental">
                <h2 class="title">5 Tips Memilih Psikolog untuk Atasi Gangguan Kesehatan Mental</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1558137/perlunya-ppkm-darurat-untuk-tekan-kasus-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080620/1080620_400.jpg" alt="Perlunya PPKM Darurat untuk Tekan Kasus Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1558137/perlunya-ppkm-darurat-untuk-tekan-kasus-covid-19">
                <h2 class="title">Perlunya PPKM Darurat untuk Tekan Kasus Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558115/kecelakaan-bantul-tewaskan-13-wisatawan-waspada-jalur-tengkorak-hutan-mangunan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086295/1086295_400.jpg" alt="Kecelakaan Bantul Tewaskan 13 Wisatawan, Waspada Jalur Tengkorak Hutan Mangunan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558115/kecelakaan-bantul-tewaskan-13-wisatawan-waspada-jalur-tengkorak-hutan-mangunan">
                <h2 class="title">Kecelakaan Bantul Tewaskan 13 Wisatawan, Waspada Jalur Tengkorak Hutan Mangunan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558113/korban-kecelakaan-bus-wisata-di-bantul-rombongan-family-gathering-dari-sukoharjo" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086297/1086297_400.jpg" alt="Korban Kecelakaan Bus Wisata di Bantul Rombongan Family Gathering dari Sukoharjo" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558113/korban-kecelakaan-bus-wisata-di-bantul-rombongan-family-gathering-dari-sukoharjo">
                <h2 class="title">Korban Kecelakaan Bus Wisata di Bantul Rombongan Family Gathering dari Sukoharjo</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1558170/kecelakaan-bus-wisata-di-jalur-hutan-mangunan-polisi-soroti-kejanggalan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086296/1086296_400.jpg" alt="Kecelakaan Bus Wisata di Jalur Hutan Mangunan, Polisi Soroti Kejanggalan Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1558170/kecelakaan-bus-wisata-di-jalur-hutan-mangunan-polisi-soroti-kejanggalan-ini">
                <h2 class="title">Kecelakaan Bus Wisata di Jalur Hutan Mangunan, Polisi Soroti Kejanggalan Ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085726/1085726_400.jpg" alt="2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1557485/2-tips-mengetahui-kapasitas-guru-untuk-siswa-berkebutuhan-khusus">
                <h2 class="title">2 Tips Mengetahui Kapasitas Guru untuk Siswa Berkebutuhan Khusus</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/05/id_985485/985485_400.jpg" alt="Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya..." width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2922/indonesia-sepakati-travel-bubble-dengan-singapura-ini-penjelasannya">
                <h2 class="title">Indonesia Sepakati Travel Bubble dengan Singapura, Ini Penjelasannya...</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/27/id_1083925/1083925_400.jpg" alt="Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2923/pemerintah-dan-kpu-putuskan-pemilu-serentak-14-februari-2024-begini-jadwalnya">
                <h2 class="title">Pemerintah dan KPU Putuskan Pemilu Serentak 14 Februari 2024, Begini Jadwalnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/28/id_1084152/1084152_400.jpg" alt="Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2924/fakta-fakta-temuan-kerangkeng-di-rumah-bupati-langkat">
                <h2 class="title">Fakta-fakta Temuan Kerangkeng di Rumah Bupati Langkat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/07/id_1086457/1086457_400.jpg" alt="Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1339/jumlah-kasus-harian-covid-19-lampaui-30-ribu-kasus-kematian-harian-sudah-konstan-2-digit">
                <h2 class="title">Jumlah Kasus Harian Covid-19 Lampaui 30 Ribu Kasus, Kematian Harian Sudah Konstan 2 Digit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085847/1085847_400.jpg" alt="Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1338/indeks-persepsi-korupsi-2021-skor-indonesia-naik-satu-poin">
                <h2 class="title">Indeks Persepsi Korupsi 2021: Skor Indonesia Naik Satu Poin </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085527/1085527_400.jpg" alt="Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1337/survei-tempo-data-science-perempuan-lebih-patuh-prokes-dibanding-laki-laki">
                <h2 class="title">Survei Tempo Data Science: Perempuan Lebih Patuh Prokes Dibanding Laki-laki </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080010/1080010_400.jpg" alt="Produk Pembiayaan Logam Mulia AMITRA " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006138/produk-pembiayaan-logam-mulia-amitra">
                <h2 class="title">Produk Pembiayaan Logam Mulia AMITRA </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080286/1080286_400.jpg" alt="PTPN Optimalkan Terminal Multipurpose Kuala Tanjung " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006139/ptpn-optimalkan-terminal-multipurpose-kuala-tanjung">
                <h2 class="title">PTPN Optimalkan Terminal Multipurpose Kuala Tanjung </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/11/id_1080054/1080054_400.jpg" alt="Outlook Bisnis Logistik di  2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006136/outlook-bisnis-logistik-di2022">
                <h2 class="title">Outlook Bisnis Logistik di  2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/18/id_1081859/1081859_400.jpg" alt="Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1625/keliru-video-yang-diklaim-polisi-cina-di-bangka-belitung">
                <h2 class="title">Keliru, Video yang Diklaim Polisi Cina di Bangka Belitung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/02/id_1085211/1085211_400.jpg" alt="Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1636/keliru-jokowi-merayakan-imlek-tanpa-protokol-kesehatan">
                <h2 class="title">Keliru, Jokowi Merayakan Imlek tanpa Protokol Kesehatan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/10/id_1079766/1079766_400.jpg" alt="Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1612/keliru-video-pelaku-penculikan-anak-yang-dihakimi-warga">
                <h2 class="title">Keliru, Video Pelaku Penculikan Anak yang Dihakimi Warga</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/09/id_1079645/1079645_400.jpg" alt="Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1548186/ketua-dprd-kabupaten-bogor-rudy-susmanto-ingin-gedung-dewan-terbuka-untuk-masyarakat">
                <h2 class="title">Ketua DPRD Kabupaten Bogor Rudy Susmanto Ingin Gedung Dewan Terbuka Untuk Masyarakat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081249/1081249_400.jpg" alt="Hotel Dafam Hadir Di Kawasan Thamrin Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1550368/hotel-dafam-hadir-di-kawasan-thamrin-jakarta">
                <h2 class="title">Hotel Dafam Hadir Di Kawasan Thamrin Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/03/id_1085616/1085616_400.jpg" alt="Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1557118/festival-film-jepang-online-2022-akan-putar-20-film-pilihan-secara-gratis">
                <h2 class="title">Festival Film Jepang Online 2022 Akan Putar 20 Film Pilihan Secara Gratis</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<style>
.col-penulis{overflow:hidden; display:block; margin:15px 0;}
.col-penulis .img-penulis{width:40px; height:40px; overflow:hidden; border-radius:20px; float:left; border:1px solid #ddd;}
.col-penulis .img-penulis img{width:auto; height:40px;}
.col-penulis .title-penulis{min-height:40px; padding-left:10px; display:flex; flex-direction:column; align-items:flex-start; justify-content:center;}
.col-penulis .title-penulis h4.name{font-size:14px; line-height:16px;margin:0 0 5px 0; color:rgba(225,37,24,1);}
.col-penulis .title-penulis h4.name a{color:rgba(225,37,24,1);}.col-penulis .title-penulis h4.name a:hover{color:#333;}
.col-penulis .title-penulis p.title{font-size:12px; line-height:16px; margin:0; color:#999; max-width:auto;}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Kolom.tempo.co"><span itemprop="name">Kolom</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Utamakan Keselamatan Siswa dari Covid-19						</h1>
						<div class="sub-head" style="font-size:14px">
							<!-- Tajuk -->
											<div id="author" class="author">
												<div class="col-penulis">
					                                <div class="img-penulis">
					                                    <img loading="lazy" src="https://www.tempo.co/images/foto/logo-koran-tempo.jpg">
					                                </div>
					                                <div class="title-penulis">
					                                    <h4 class="name"><a href="#">Koran Tempo</a></h4>
					                                    <p class="title">Enak dibaca dan perlu.</p>
					                                </div>
					                            </div>
											</div>
																		<span id="date" class="date" itemprop="datePublished">Senin, 7 Februari 2022 16:17 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/02/05/id_1085914/1085914_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1085914&width=720" data-original-src="https://statik.tempo.co/?id=1085914&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/02/05/id_1085914/1085914_720.jpg" data-original-src="https://statik.tempo.co/data/2022/02/05/id_1085914/1085914_720.jpg" alt="Petugas merapikan kursi di ruang kelas SMP Negeri 3 Denpasar, Bali, Jumat, 4 Februari 2022. Pemerintah Kota Denpasar memutuskan untuk menghentikan pembelajaran tatap muka (PTM) mulai hari ini hingga batas waktu yang belum ditentukan. ANTARA/Nyoman Hendra Wibowo">
							</a>
							<figcaption itemprop="caption">
								<p>Petugas merapikan kursi di ruang kelas SMP Negeri 3 Denpasar, Bali, Jumat, 4 Februari 2022. Pemerintah Kota Denpasar memutuskan untuk menghentikan pembelajaran tatap muka (PTM) mulai hari ini hingga batas waktu yang belum ditentukan. ANTARA/Nyoman Hendra Wibowo</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>Pemerintah kerap terlambat menghentikan <a href="https://www.tempo.co/tag/pembelajaran-tatap-muka">pembelajaran tatap muka</a> di sekolah yang ditemukan kasus Covid-19. Seharusnya mengutamakan pencegahan dan keselamatan siswa.</p><div id="_popIn_recommend_word"></div><p>Pemerintah masih terkesan gamang untuk memutuskan menutup atau membuka sekolah di masa pandemi. Ketika virus varian Omicron merebak, pemerintah pusat baru menghentikan pembelajaran tatap muka 100 persen di sejumlah sekolah setelah banyak siswa, guru, dan pegawai terjangkiti Covid-19.</p><p>Pemerintah DKI Jakarta mencatat ada 90 sekolah yang ditutup setelah temuan kasus Covid-19, per 22 Januari 2022. Kasusnya tersebar di lima kota administrasi di Ibu Kota. Kegiatan belajar tatap muka berkapasitas penuh di 34 sekolah di Kota Depok, Jawa Barat, juga dihentikan setelah terdapat 239 kasus Covid-19 per 31 Januari lalu. Yang mencemaskan, di Depok, Covid-19 juga menulari murid taman kanak-kanak yang belum mendapat suntikan vaksin.</p><div id="go-baca"></div><div id="full"></div><p>Pemerintah daerah sebenarnya sudah membunyikan alarm sejak angka korban terpapar Covid-19 di sekolah melonjak, beberapa pekan setelah kegiatan belajar offline dimulai pada awal Januari lalu. Daerah meminta pemerintah pusat mengevaluasi pelaksanaan pembelajaran tatap muka 100 persen. Tapi, pemerintah pusat terlambat merespons sirene peringatan dari daerah itu.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Masalah antara lain berpangkal pada aturan yang tumpang-tindih dan kerap berubah-ubah. Pemerintah pusat kerap mendelegasikan urusan membuka sekolah di musim pandemi kepada pemerintah daerah. Tapi, kewenangan untuk menghentikan pembelajaran tatap muka masih berada di tangan pusat. Dasarnya adalah surat keputusan bersama (SKB) Menteri Kesehatan, Menteri Dalam Negeri, Menteri Pendidikan, Kebudayaan, Riset, dan Teknologi, serta Menteri Agama, yang diteken pada 21 Desember 2021.</p><p>Berdasarkan ketentuan ini, di daerah berstatus pemberlakuan pembatasan kegiatan masyarakat (PPKM) level 1 dan 2 berlaku pembelajaran tatap muka penuh alias 100 persen. Adapun pembelajaran tatap muka 50 persen berlaku di daerah berstatus pembatasan level 3. Penghentian pembelajaran tatap muka diizinkan di daerah berstatus level 4, atau jika terdapat klaster penularan Covid-19 dengan positivity rate dan warga sekolah yang masuk dalam notifikasi kasus hitam di atas 5 persen.</p><div id="go-baca"></div><p>Celakanya, penetapan setatus PPKM pun bisa tak sinkron. Di Depok, misalnya. Berdasarkan instruksi Menteri Dalam Negeri, kota ini berstatus PPKM level 2, per 1 Februari 2022. Tapi, pada saat yang sama, Kementerian Kesehatan menilai Depok berada di level 4. Data Kementerian Kesehatan yang diperbarui setiap saat semestinya menjadi rujukan utama dalam membatasi aktivitas masyarakat di suatu daerah. Penetapan status pembatasan tidak boleh serampangan karena memiliki banyak konsekuensi yang berbeda.</p><p>Belakangan, setelah jumlah kasus Covid-19 melonjak tajam, barulah pemerintah pusat dan daerah berembug. Namun, alih-alih menyetujui usulan daerah untuk menggelar kembali pembelajaran jarak jauh (online), pada 2 Februari lalu, pusat malah memutuskan pembelajaran tatap muka terbatas 50 persen.</p><p>Dengan pertimbangan apa pun, keputusan tutup-buka sekolah seharusnya mengutamakan pencegahan penularan Covid-19 di kalangan siswa. Katakanlah pembelajaran jarak jauh memiliki banyak kekurangan dibanding pembejalaran tatap muka. Tetap saja, kesehatan dan keselamatan murid sekolah seharusnya menjadi prioritas utama.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pembelajaran-tatap-muka" itemprop="keywords" class="">Pembelajaran Tatap Muka</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/29/id_1084435/1084435_400.jpg" alt="Akar Intoleransi dalam Pembongkaran Masjid Ahmadiyah di Sintang">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang">
						            <h2 class="title terkait">Akar Intoleransi dalam Pembongkaran Masjid Ahmadiyah di Sintang</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang">
						            <span class="col time">7 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/28/id_1084229/1084229_400.jpg" alt="Tempo Witness dan Liputan Pendidikan yang Berdampak">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak">
						            <h2 class="title terkait">Tempo Witness dan Liputan Pendidikan yang Berdampak</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak">
						            <span class="col time">10 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/15/id_1081171/1081171_400.jpg" alt="Jangan Subsidi Batu bara">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara">
						            <h2 class="title terkait">Jangan Subsidi Batu bara</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara">
						            <span class="col time">10 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/08/12/id_725569/725569_400.jpg" alt="Indonesia di Tengah Relasi Panas Amerika dan Cina">
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina">
						            <h2 class="title terkait">Indonesia di Tengah Relasi Panas Amerika dan Cina</h2>
						          </a>
						          <a class="col terkait" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina">
						            <span class="col time">14 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 402389">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/05/25/id_402389/402389_400.jpg" alt="Prank Yana Cadas Pangeran: Polisi Santai Sajalah">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <h2 class="title rekomendasi">Prank Yana Cadas Pangeran: Polisi Santai Sajalah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1533726/prank-yana-cadas-pangeran-polisi-santai-sajalah">
						                        <span class="col time">29 November 2021</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 908855">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/01/24/id_908855/908855_400.jpg" alt="Alasan Kenapa MUI DKI Jakarta Perlu Membatalkan Cyber Army Anies Baswedan">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <h2 class="title rekomendasi">Alasan Kenapa MUI DKI Jakarta Perlu Membatalkan Cyber Army Anies Baswedan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1531187/alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan">
						                        <span class="col time">22 November 2021</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 888925">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/11/13/id_888925/888925_400.jpg" alt="Portal Pengaduan ASN Berlebihan">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <h2 class="title rekomendasi">Portal Pengaduan ASN Berlebihan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1271981/portal-pengaduan-asn-berlebihan">
						                        <span class="col time">14 November 2019</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 449076">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/10/27/id_449076/449076_400.jpg" alt="Amburadulnya Seleksi Pemimpin KPK">
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <h2 class="title rekomendasi">Amburadulnya Seleksi Pemimpin KPK</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://kolom.tempo.co/read/1240580/amburadulnya-seleksi-pemimpin-kpk">
						                        <span class="col time">27 Agustus 2019</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19">
            <h2 class="title">Utamakan Keselamatan Siswa dari Covid-19</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://kolom.tempo.co/read/1558344/pajak-karbon-emisi-karbon-dan-utang-pemerintah" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://kolom.tempo.co/read/1558344/pajak-karbon-emisi-karbon-dan-utang-pemerintah">
            <h2 class="title">Pajak Karbon, Emisi Karbon, dan Utang Pemerintah</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
								<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1558344/pajak-karbon-emisi-karbon-dan-utang-pemerintah" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/01/id_1047260/1047260_400.jpg" alt="Pajak Karbon, Emisi Karbon, dan Utang Pemerintah" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1558344/pajak-karbon-emisi-karbon-dan-utang-pemerintah">
												<h2 class="title terkini">Pajak Karbon, Emisi Karbon, dan Utang Pemerintah</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1558344/pajak-karbon-emisi-karbon-dan-utang-pemerintah">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/02/05/id_1085914/1085914_400.jpg" alt="Utamakan Keselamatan Siswa dari Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19">
												<h2 class="title terkini">Utamakan Keselamatan Siswa dari Covid-19</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1558334/utamakan-keselamatan-siswa-dari-covid-19">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/29/id_1084435/1084435_400.jpg" alt="Akar Intoleransi dalam Pembongkaran Masjid Ahmadiyah di Sintang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang">
												<h2 class="title terkini">Akar Intoleransi dalam Pembongkaran Masjid Ahmadiyah di Sintang</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/28/id_1084229/1084229_400.jpg" alt="Tempo Witness dan Liputan Pendidikan yang Berdampak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak">
												<h2 class="title terkini">Tempo Witness dan Liputan Pendidikan yang Berdampak</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1554986/tempo-witness-dan-liputan-pendidikan-yang-berdampak">
						<span class="col terkini">10 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081171/1081171_400.jpg" alt="Jangan Subsidi Batu bara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara">
												<h2 class="title terkini">Jangan Subsidi Batu bara</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1554957/jangan-subsidi-batu-bara">
						<span class="col terkini">10 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/08/12/id_725569/725569_400.jpg" alt="Indonesia di Tengah Relasi Panas Amerika dan Cina" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina">
												<h2 class="title terkini">Indonesia di Tengah Relasi Panas Amerika dan Cina</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1553433/indonesia-di-tengah-relasi-panas-amerika-dan-cina">
						<span class="col terkini">14 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1553212/wajah-dpr-kita-hari-ini" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/10/id_879387/879387_400.jpg" alt="Wajah DPR Kita Hari Ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1553212/wajah-dpr-kita-hari-ini">
												<h2 class="title terkini">Wajah DPR Kita Hari Ini</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1553212/wajah-dpr-kita-hari-ini">
						<span class="col terkini">14 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1552685/nu-keadilan-dan-pemerataan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075868/1075868_400.jpg" alt="NU, Keadilan, dan Pemerataan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1552685/nu-keadilan-dan-pemerataan">
												<h2 class="title terkini">NU, Keadilan, dan Pemerataan</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1552685/nu-keadilan-dan-pemerataan">
						<span class="col terkini">16 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1550879/laporan-ubedilah-dan-mudarat-bisnis-anak-penguasa" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081102/1081102_400.jpg" alt="Laporan Ubedilah dan Mudarat Bisnis Anak Penguasa   " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1550879/laporan-ubedilah-dan-mudarat-bisnis-anak-penguasa">
												<h2 class="title terkini">Laporan Ubedilah dan Mudarat Bisnis Anak Penguasa   </h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1550879/laporan-ubedilah-dan-mudarat-bisnis-anak-penguasa">
						<span class="col terkini">21 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://kolom.tempo.co/read/1548304/tolak-komersialisasi-vaksin-booster-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040595/1040595_400.jpg" alt="Tolak Komersialisasi Vaksin Booster Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1548304/tolak-komersialisasi-vaksin-booster-covid-19">
												<h2 class="title terkini">Tolak Komersialisasi Vaksin Booster Covid-19</h2>
					</a>
					<a class="col terkini" href="https://kolom.tempo.co/read/1548304/tolak-komersialisasi-vaksin-booster-covid-19">
						<span class="col terkini">28 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2931/kasus-omicron-meningkat-lima-daerah-pilih-hentikan-ptm-100-persen?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kasus Omicron Meningkat, Lima Daerah Pilih Hentikan PTM 100 Persen</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/02/04/id_1085682/1085682_720.jpg">
      </a>
      <p>
        Akibat kasus harian varian Omicron melonjak, pemerintah menyesuaikan kembali aturan pembelajaran. Sejumlah daerah memilih menghentikan PTM 100 persen.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang');
	// 			window.location = 'https://kolom.tempo.co/read/1556065/akar-intoleransi-dalam-pembongkaran-masjid-ahmadiyah-di-sintang';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  kolom-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1533726",
										   "title" : "prank-yana-cadas-pangeran-polisi-santai-sajalah"
									   },
									   {
										   "id"	:"1531187",
										   "title" : "alasan-kenapa-mui-dki-jakarta-perlu-membatalkan-cyber-army-anies-baswedan"
									   },
									   {
										   "id"	:"1271981",
										   "title" : "portal-pengaduan-asn-berlebihan"
									   },
									   {
										   "id"	:"1240580",
										   "title" : "amburadulnya-seleksi-pemimpin-kpk"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
